<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><title>«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» | Деловой квартал DK.RU — новости Екатеринбурга</title><meta content="Рога оленя или панты нашли широкое применение на Востоке. В России как средство оздоровления они непопулярны. Пока. Рассказываем о единственном на Урале пантоцентре. - Деловой Квартал. Екатеринбург" name="description"><meta content="алтайском крае, вид, бизнес, южной корее, южной кореей, века, ссср, китаем, южной, урала, востоке, медицина, китае, правда, алтае, видов, здоровья, екатеринбурге, урале, евгения, директор, здоровье, миру, производство, восточной, медицине, рф, алтая, китай, питание, спорт, медиками, время, исследования, ферма, коров, большой, территории, территория, выхода, хищников, зимой, энергетик, энергетике, энергии, энергию, источник, ресурсов, тонусе, домашних, алтай, голов, курс, приема, опыт, диване, врачу, ип" name="keywords"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="apple-touch-icon"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="android-touch-icon"><meta content="width=device-width, height=device-height" name="viewport"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="vk91cxJl8M5yPVU3hW+mZReBcS/B3t5ZURQ2H2TBflM=" name="csrf-token"><script type='application/ld+json'>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</script>

<link href="https://www.dk.ru/news/237175883" rel="canonical"><link href="https://www.dk.ru/amp/news/237175883" rel="amphtml"><meta content="Татьяна Юстус" name="author"><link href="https://www.dk.ru/favicon.ico" rel="shortcut icon" type="image/x-icon"><link href="https://www.dk.ru/system/images/news/000/925/307_x_large_new_origin_copyright.jpg" rel="image_src"><meta content="https://www.dk.ru/news/237175883" property="og:url"><meta content="article" property="og:type"><meta content="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один»" property="og:title"><meta content="Рога оленя или панты нашли широкое применение на Востоке. В России к..." property="og:description"><meta content="https://www.dk.ru/system/images/news/000/925/307_x_large_new_origin_copyright.jpg" property="og:image"><meta content="summary_large_image" name="twitter:card"><meta content="@Ekb_DK" name="twitter:site"><meta content="@Ekb_DK" name="twitter:creator"><meta content="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один»" name="twitter:title"><meta content="Рога оленя или панты нашли широкое применение на Востоке. В России к..." name="twitter:description"><meta content="https://www.dk.ru/system/images/news/000/925/307_x_large_new_origin_copyright.jpg" name="twitter:image"><meta content="https://www.dk.ru/news/237175883" name="twitter:url"><link href="https://www.dk.ru/assets/package/project-08f7c6c99269e1df44c4d018041debd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/section_portal-c88e2e4758c32bef218690dd95ac237f.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/page/editorial_news-9ab239718a6d7f882693a74f981dd08d.css" media="screen" rel="stylesheet" type="text/css" /><!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><link href="https://www.dk.ru/assets/iefix-ddfefcfb0997c5728f1d6fa1a107b6de.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<script>
  function getCookie(name) {
    var
      value = "; " + document.cookie,
      parts = value.split("; " + name + "=");
  
    if (parts.length === 2) {
      return parts.pop().split(";").shift();
    }
  }
  
  var
    app = app || {
      config: {
        main: {
          shortHost: "www.dk.ru",
          mainHost: "www.dk.ru",
          assetHost: "https://www.dk.ru",
          rootHost: '.' + "www.dk.ru".replace('www.', ''),
          simple_registration_url: "https://www.dk.ru/session/ajax_form",
          // региональные хеш-теги для твиттера
          twitter_settings: {hashtag: "#dkvartal #новости #ekb"},
          ieCookie: getCookie('ie%2F_dk_session')
        },
        subscribePopup: {
          time: 60000
        }
      }, modules: {
        punycode: {},
        coreApplicationBase: {},
        domainTools: {},
        editDomainPage: {},
        application: {},
        editorialNewsBinding: {}
      }
    };
</script><script>
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-18030205-1'],
    ['_setDomainName', '.dk.ru'],
    ['_setAllowHash', false],
    ['_trackPageview', location.protocol + '//' + location.host + location.pathname + location.search + location.hash],
    ['_trackPageLoadTime']
    
  );
  
  if (history && history.replaceState && location.search) {
    var params = location.search.slice(1).split('&');
    var newParams = params.filter(paramIsNotUtm);
    if (newParams.length < params.length) {
      var search = newParams.length ? '?' + newParams.join('&') : '';
      var url = location.pathname + search + location.hash;
  
      setTimeout(function() {
        history.replaceState('', '', url);
      }, 4000);
    }
  }
  
  function paramIsNotUtm(param) {
    return param.slice(0, 4) !== 'utm_';
  }
  
  window.addEventListener('load', function() {
    (function() {
      var
        ga = document.createElement('script'),
        s = document.getElementsByTagName('script')[0];
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      s.parentNode.insertBefore(ga, s);
    })();
  });
</script></head><body class="responsive-grid"><div class="js-adfox-banner-block js-render-now" data-p2="esmv" data-pp="g" data-ps="vpk" id="adfox_445275"></div><div id="fb-root"></div><div class="wrapper wrapper-header" id="none-adfox-clickable"><header class="portal-header"><div class="transporant"><div class="js-adfox-banner-block" data-p2="emkd" data-pp="bqd" data-ps="vpk" id="adfox_933521"></div></div><div class="portal-toolbar js-portal-toolbar"><div class="pt-inside"><div class="ph-logo-wrapper fl"><div class="ph-region-link"><div class="ph-region clearfix"><span class="js-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="regions"><ul class="region-cities"><li><a class="cookie_change" data-region="1" href="https://www.dk.ru"><b>Екатеринбург</b></a></li><li><a class="cookie_change" data-region="157" href="https://kazan.dk.ru">Казань</a></li><li><a class="cookie_change" data-region="131" href="https://krasnoyarsk.dk.ru">Красноярск</a></li><li><a class="cookie_change" data-region="140" href="https://nn.dk.ru">Нижний Новгород</a></li><li><a class="cookie_change" data-region="142" href="https://nsk.dk.ru">Новосибирск</a></li><li><a class="cookie_change" data-region="4" href="https://rostov.dk.ru">Ростов-на-Дону</a></li><li><a class="cookie_change" data-region="37008" href="https://tumen.dk.ru">Тюмень</a></li><li><a class="cookie_change" data-region="3" href="https://chel.dk.ru">Челябинск</a></li><li><a class="cookie_change" data-region="0" href="https://www.dk.ru/all">Вся РОССИЯ</a></li></ul></div></div></div></div><div class="fr mr5"><div class="pr-personal-subscribe pt-personal"><div class="phn-search js-phn-search"></div></div><span class="link- js-ga-event" data-action="Подписаться в toolbar" data-category="Подписаться на новости" sp-show-form="168102">Подписаться</span><div class="head social-groups"><span class="js-ga-telegram-head sg-icon-telegram js-ga-event" data-action="Подписаться_telegram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" rel="nofollow" title="Telegram">Telegram
</span><span class="js-ga-vk-head sg-icon sg-icon-vk js-ga-event" data-action="Подписаться_vk_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-head sg-icon sg-icon-tw js-ga-event" data-action="Подписаться_tw_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-ok-head sg-icon sg-icon-ok js-ga-event" data-action="Подписаться_ok_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" rel="nofollow" title="Одноклассники">Одноклассники
</span><span class="js-ga-youtube-head sg-icon sg-icon-youtube js-ga-event" data-action="Подписаться_youtube_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" rel="nofollow" title="Youtube">Youtube
</span><span class="js-ga-yandex-zen-head sg-icon sg-icon-yandex-zen js-ga-event" data-action="Подписаться_zen_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow" title="Yandex Zen">Yandex Zen
</span></div><span class="js-ga-event link- icon- icon-big-subscribe- js-popup-show" data-action="Подписаться в шапке сайта" data-category="Подписаться на новости" sp-show-form="168102" title="Подписаться на рассылку"></span></div><div class="exchange-rate"><span>Курс ЦБ на 16.11</span><div class="decr er-rate usd">60,31</div><div class="er-rate eur incr">62,62</div></div></div></div><div class="ph-search js-ph-search"><form action="https://www.dk.ru/search" class="ph-search-form" id="ph-search-form" method="get"><input class="js-hidden-search-region" name="r" type="hidden" value="1"><div class="region-search"><span class="fl mr10">Регион поиска:</span><div class="ph-region clearfix"><span class="js-search-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="search-regions"><ul class="region-cities"><li><span class="current-region js-search-region-change search-region-change" data-region="1">Екатеринбург</span></li><li><span class="search-region-change js-search-region-change" data-region="157">Казань</span></li><li><span class="search-region-change js-search-region-change" data-region="131">Красноярск</span></li><li><span class="search-region-change js-search-region-change" data-region="140">Нижний Новгород</span></li><li><span class="search-region-change js-search-region-change" data-region="142">Новосибирск</span></li><li><span class="search-region-change js-search-region-change" data-region="4">Ростов-на-Дону</span></li><li><span class="search-region-change js-search-region-change" data-region="37008">Тюмень</span></li><li><span class="search-region-change js-search-region-change" data-region="3">Челябинск</span></li><li><span class="search-region-change js-search-region-change" data-region="0">Вся РОССИЯ</span></li></ul></div></div></div><div class="text-search mr15"><input class="search-text-field" id="s" name="s" placeholder="Искать на ДК" type="text" value="" /></div><input class="search-submit" type="submit" value="Поиск"></form></div><div class="ph-navigation-wrapper"><div class="ph-logo"><a href="https://www.dk.ru"><img alt="Деловой квартал — Екатеринбург" class="va-t" src="https://www.dk.ru/assets/logo_ekb-3dad8be85cede15b0b53d1da0db9cb37.svg" /></a></div><nav class="ph-nav"><ul><li></li><li><a href="https://www.dk.ru/news" class="false">Новости</a></li><li><a href="https://www.dk.ru/news/biznes" class="false">Бизнес</a></li><li><a href="https://www.dk.ru/news/svoe-delo" class="false">Свое дело</a></li><li><a href="https://www.dk.ru/news/kachestvo-zhizny" class="active">Качество жизни</a></li><li><a href="https://www.dk.ru/news/mneniya" class="false">Мнения</a></li><li><a href="https://www.dk.ru/news/lifehack" class="false">Лайфхаки</a></li><li class="reklama-menu"><a href="https://www.dk.ru/about/adv">Контакты</a></li></ul></nav></div></header><script>
  app.config.portalHeaderParams = {
    requestFromIe: null,
    closeText: "\u0417\u0430\u043a\u0440\u044b\u0442\u044c"
  };
</script><div class="base-width"><div class="base-content clearfix"><div class="col-1-3"><div class="js-list-news"><article class="news"><div class="news__container"><div class="news__content js-news-wrapper"><div class="news__main js-article-inf" data-add_binding_hit_url="https://www.dk.ru/editorial_news_binding_hit" data-add_hit_url="https://www.dk.ru/news/237175883/add_hit" data-author="Татьяна Юстус" data-bindings_region="ekb" data-bot="true" data-canonical="https://www.dk.ru/news/237175883" data-current_region_is_one_of="true" data-form_lead_url="https://www.dk.ru/form_leads/new" data-inpage_bt='["nuw", "vpk", "gaih"]' data-inpage_news='["bhox", "vpk", "gaih"]' data-inread2='["nks", "vpk", "fvwm"]' data-inread3='["pbv", "vpk", "fvwm"]' data-inread='["mvo", "vpk", "fvwm"]' data-internal_rubric_name="Без рубрики" data-interview="false" data-last_news="false" data-meta_description="Рога оленя или панты нашли широкое применение на Востоке. В России как средство оздоровления они непопулярны. Пока. Рассказываем о единственном на Урале пантоцентре. - Деловой Квартал. Екатеринбург" data-meta_keywords="алтайском крае, вид, бизнес, южной корее, южной кореей, века, ссср, китаем, южной, урала, востоке, медицина, китае, правда, алтае, видов, здоровья, екатеринбурге, урале, евгения, директор, здоровье, миру, производство, восточной, медицине, рф, алтая, китай, питание, спорт, медиками, время, исследования, ферма, коров, большой, территории, территория, выхода, хищников, зимой, энергетик, энергетике, энергии, энергию, источник, ресурсов, тонусе, домашних, алтай, голов, курс, приема, опыт, диване, врачу, ип" data-meta_title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» | Деловой квартал DK.RU — новости Екатеринбурга" data-native="true" data-news_author="Татьяна Юстус" data-news_id="237175883" data-news_region_name_lat="ekb" data-news_soc_image="https://www.dk.ru/system/images/news/000/925/307_x_large_new_origin_copyright.jpg" data-news_tags='[{"name":"#\u0421\u041f\u0415\u0426\u041f\u0420\u041e\u0415\u041a\u0422\u042b","url":"https://www.dk.ru/specprojects"},{"name":"#\u041f\u0423\u0421\u0422\u042b\u0415 \u041d\u0418\u0428\u0418","url":"https://www.dk.ru/tags/pustye-nishi"},{"name":"#\u041a\u0410\u0427\u0415\u0421\u0422\u0412\u041e \u0416\u0418\u0417\u041d\u0418","url":"https://www.dk.ru/news/kachestvo-zhizny"}]' data-news_thematic_rubric_slug="kachestvo-zhizny" data-og_description="Рога оленя или панты нашли широкое применение на Востоке. В России к..." data-og_title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один»" data-og_type="article" data-og_url="https://www.dk.ru/news/237175883" data-params_region="all" data-polit_native="false" data-production_mode="true" data-published_at="17.11.2022" data-seo_request="false" data-share_image_popup="Ekb_DK" data-url="https://www.dk.ru/news/237175883" data-url_without_protocol="www.dk.ru" data-use_scroll="true" data-usefull="true"><div class="news__header"><div class="news__headline mb10"><h1>«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один»</h1></div><div class="news__blocks mb10"><div class="news__share js-post-share"><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_перед лидом" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_перед лидом" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_перед лидом" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_перед лидом" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_перед лидом" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_перед лидом" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow"></span></div><div class="news__date"><time datetime="2022-11-17T10:30:00+05:00">17.11.2022&nbsp;&nbsp;&nbsp;10:30</time></div></div></div><div class="news__figure"><figure><img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один»" src="https://www.dk.ru/system/images/news/000/925/307_x_large_new_origin_copyright.jpg" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один»" /><figcaption>Иллюстрация: личный архив Евгении Можаевой</figcaption></figure></div><p class="news__lead">Рога оленя или панты нашли широкое применение на Востоке. В России как средство оздоровления они непопулярны. Пока. Рассказываем о единственном на Урале пантоцентре.</p><div class="news__tags"><a href="https://www.dk.ru/specprojects" class="js-ga-event-news-tag">#СПЕЦПРОЕКТЫ</a><a href="https://www.dk.ru/tags/pustye-nishi" class="js-ga-event-news-tag">#ПУСТЫЕ НИШИ</a><a href="https://www.dk.ru/news/kachestvo-zhizny" class="js-ga-event-news-tag">#КАЧЕСТВО ЖИЗНИ</a></div><div class="cke-content js-sticky-content_237175883 news-one news__body" id="js-adfox-inread237175883"><p>
	Панты марала — редкий для России и для Урала, но популярный на Востоке бизнес. По сути, его основа — это нетрадиционная медицина. Хотя, если учитывать, что в Китае и Корее лечение пантами применяется столетиями, его вполне можно считать традиционным.</p>
<p>
	В России использование пантов не нашло широкого распространения. Правда, на Алтае разведение маралов — один из популярных видов животноводства, однако его продукция идет в основном на экспорт. Сейчас популяризацией применения пантов для поддержания здоровья занимаются энтузиасты. В Екатеринбурге и на Урале пантоцентр вообще пока один.</p>
<p>
	<strong>Евгения Можаева</strong>, директор <strong><span title="Алтайского оздоровительного пантоцентра" data-to="https://pantocenterekb.ru/" data-rel="nofollow">Алтайского оздоровительного пантоцентра</span>,</strong> рассказала <strong>DK.RU</strong> про пантовые ванны и как они помогают поддерживать здоровье. </p>
<div class="js-fieldset-content fieldsetContent" style="width: 100%; height: 100%; cursor: pointer; margin-top: 20px; margin-bottom: 20px;">
	<p class="js-fieldset-title fieldsetTitle" style="color: red; font-weight: bold; position: relative; top: 10px; text-transform: uppercase;">
		Справка DK.RU</p>
	<div class="fieldsetElement" style="border-bottom: 3px solid red; width: 455px;">
		 </div>
	<div class="js-fieldset-text fieldsetText" style="margin-left: 35px;">
		Марал — подвид благородного оленя, которые живут практически по всему миру, в России они чаще обитают на Алтае.<br>
		Панты — рога маралов. Они имеют трубчатую неороговевшую структуру и наполнены кровью, а сверху покрыты тонкой кожей с короткой мягкой шерстью. Пантовые ванны — одна из разновидностей спа-процедур с применением свежего водного экстракта из вываренных рогов марала или раствора его концентрата.</div>
	<div class="js-fieldset-text fieldsetText" style="margin-left: 35px;">
		Разведение маралов — популярный вид животноводства в Алтайском крае и прибыльный бизнес. Это практически безотходное производство: из крови делают лекарства, из шкур — одежду и обувь, мясу тоже находится применение, но панты — самое ценное в этом бизнесе. На их основе делается множество препаратов, использующихся в восточной медицине.</div>
	<div class="js-fieldset-text fieldsetText" style="margin-left: 35px;">
		До 70-х годов XX века международный рынок пантопродуктов был разделен между СССР, Китаем и Южной Кореей. После Россия утратила пальму первенства. По данным издания сельхозпортал.рф, сегодня пантовое мараловодство считается одним из самых перспективных направлений в сельскохозяйственной отрасли Алтая. Но его продукция в самой России особого спроса не имеет. Единственный способ продать ее — наладить экспорт в Корею или Китай.</div>
	<div class="fieldsetElement" style="border-top: 3px solid red; width: 455px;">
		 </div>
</div>
<p>
	<strong>Евгения, как можно поддерживать здоровье после пятидесяти и как этому способствуют пантовые ванны?</strong></p>
<p>
	— С возрастом у человека ухудшается самочувствие — и это не имеет медицинской привязки: то, что человек с легкостью делал в 30 лет, в 50 ему сделать гораздо сложнее.</p>
<p>
	Самые простые способы поддерживать себя в форме — соблюдать режим дня, питание, физическую нагрузку по силам, не чрезмерную, — прогулки, спорт, плюс позитивные эмоции.</p>
<blockquote>
	<p>
		Пантовые ванны — это процедура, которая помогает восстанавливать силы, напитывает организм полезными веществами, микро- и макроэлементами. Все дело в полезных травах, которыми питаются олени на горных склонах Алтая.</p>
</blockquote>
<p>
	В пантах концентрируются все полезные вещества из них. Это доказано исследователями — биологами и медиками. В советское время существовал научно-исследовательский институт, который занимался именно изучением пантов и крови. В 90-е годы он практически закрылся.</p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 1" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/959_content.jpg?1668657362" style="width: 957px; height: 638px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 1"></p>
<p>
	<strong>А сейчас в России никто не продолжает эти исследования?</strong></p>
<p>
	— Сейчас эта тема поддерживается энтузиастами, но их становится все больше. Маральники никуда не исчезли. Маральник — это ферма, только на ней содержат не коров, овечек и коз, а маралов. И они живут не в специальном помещении, а на большой территории, на свободе, почти в условиях дикой природы. Конечно, эта территория ограничена достаточно высоким забором. Он оберегает от выхода животных наружу и защищает от хищников.</p>
<p>
	Питание им в основном предоставляется только зимой. И это не комбикорм с костной мукой, чтобы у них наращивалась масса, нет, это ветки и дополнительно овес. То есть природная экологичная еда.</p>
<p>
	<strong>Насколько широко такая процедура, как пантовая ванна, применяется в спа-центрах в Екатеринбурге?</strong></p>
<p>
	— У нас в городе, насколько я знаю, пантовые ванны делают только в одном из премиальных фитнес-клубов, но она там с гидромассажем, это значит, они делают ее с концентратом, потому что в гидромассажную ванну нельзя заливать, например, наш пантовый отвар, потому что он дает очень большой осадок из остатков. Также ее делают в некоторых санаториях, но и там используют концентраты. На Алтае пантовые ванны предлагают на каждом углу, но их качество там также разное.</p>
<p>
	Так что в Екатеринбурге и в целом на Урале ее нельзя назвать широко распространенной. </p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 2" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/955_content.jpg?1668657305" style="width: 957px; height: 1436px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 2"></p>
<p>
	<strong>Что лечат с помощью пантотерапии?</strong></p>
<p>
	— Пантотерапия — это точно не лечение. Это именно поддержка организма, придание дополнительных сил. Но происходит она не по тому же механизму, как, например, действует энергетик.</p>
<p>
	Дело в том, что в энергетике нет практически ничего, кроме сахара, но он заставляет организм высвобождать собственные силы, отложенные на экстренный случай. А потом наступает естественный отток энергии и самочувствие становится еще хуже, чем было до этого.</p>
<p>
	Пантовые ванны или пантогематоген (делается из крови марала) не забирают у организма «запасную» энергию, а привносят дополнительные силы за счет своих полезных свойств. То есть это дополнительное питание, благодаря которому у человека появляется больше энергии и сил, улучшается мужское и женское здоровье. Когда человек использует панты — оздоравливается организм в целом. Это дополнительный источник ресурсов.</p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 3" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/935_content.jpg?1668592522" style="width: 957px; height: 638px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 3"></p>
<p>
	<strong>Пантотерапия показана только людям в возрасте?</strong></p>
<p>
	— Кроме возраста, есть и другие показания. Она подходит тем, кто много работает — умственно или физически, тем, кто живет в напряженном ритме. Например, предприниматели, на мой взгляд, это люди, которые находятся в вечном движении, потому что если ты остановишься, то откатишься назад.</p>
<p>
	Пантотерапия нужна тем, кто работает на дальнем севере, в сложных условиях, или спортсменам. Тем, кто должен все время быть на коне, в форме, в тонусе — этим людям данная процедура просто необходима. Плюс ее можно рекомендовать тем, у кого уже чувствуется снижение мужской функции от стрессов.</p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 4" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/960_content.jpg?1668657455" style="width: 957px; height: 1436px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 4"></p>
<p>
	<strong>Пантовые ванны можно готовить дома из концентрата, а вы как готовите, так же?</strong></p>
<p>
	— Нет, мы варим отвар из пантов сами, концентрат не используем. Если такую процедуру делать в домашних условиях, то нужно понимать, что качество отвара будет заметно хуже, потому что готовить его нужно при постоянной температуре на специальном оборудовании.</p>
<blockquote>
	<p>
		Содержание полезных веществ в концентрате намного ниже, плюс в него добавляют консерванты, потому что это биологический продукт. За счет этого эффект также снижается. В принципе, концентрат вообще малополезен, неважно, дорогой или дешевый.</p>
</blockquote>
<p>
	Мы используем замороженные рога оленя в вакуумной упаковке, которые нам доставляют прямо с Алтая из маральника с одноименным названием<strong> «Алтай»</strong>. Там содержится около 300 голов маралов, каждого питомца знают в лицо, но поголовье с каждым годом увеличивается за счет естественного прироста.</p>
<p>
	Пантовая ванна принимается курсом по десять сеансов в течение двадцати дней, то есть одна ванна в два дня. Для тех, у кого нет времени на такой курс, у нас есть разовая ванна, которую можно принимать либо раз в месяц, либо по необходимости: захотел — принял. От нее тоже есть эффект, потому что туда добавлена двойная порция отвара.</p>
<p>
	Разовая ванна принимается вместе с кедровой бочкой, между ними проводится скрабирование, или пантовое очищение: поры расткрываются, идет более полноценное впитывание, проникновение полезных веществ через поры.</p>
<p>
	Курс приема такого рода разовых ванн — один-два приема в месяц. Регулярность курсов разовых ванн — два-три курса в год, их эффект сохраняется надолго. Если человек в постоянном напряжении, то можно принимать ванны три курса в год, если у человека спокойная жизнь, то достаточно раза, чтобы поддержать силы, укрепить иммунитет.</p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 5" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/938_content.jpg?1668592711" style="width: 957px; height: 638px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 5"></p>
<p>
	<strong>На Востоке панты применяют для лечения. У вас есть такой опыт?</strong></p>
<p>
	— Первой на пантовые ванны реагирует кожа. Она становится эластичной, бархатистой, упругой. Для женщин это важно. Мужчины сюда идут за одним, женщины — за другим. Женщинам хочется похудеть, повысить обмен веществ. Так эти ванны тоже работают. </p>
<p>
	К нам приходят люди, у которых есть псориаз. Они тоже отмечают высокий эффект: кожа улучшается, фактор стресса снижается, организм лучше себя чувствует, уменьшается количество высыпаний и их интенсивность. Приходят и те, у кого проблемы с суставами, они также чувствуют облегчение.</p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 6" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/939_content.jpg?1668592781" style="width: 957px; height: 1436px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 6"></p>
<p>
	<strong>А есть противопоказания?</strong></p>
<p>
	— Противопоказания есть — это все новообразования. С этим лучше точно не рисковать. Далее — неконтролируемая гипертония. Часто приходят мужчины, которые говорят «у меня все хорошо», мы меряем давление перед процедурой, а там раз — и 150. В целом давление с течением курса нормализуется. Также из противопоказаний — все сердечно-почечно–печеночные недостаточности.</p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 7" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/961_content.jpg?1668657497" style="width: 957px; height: 638px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 7"></p>
<p>
	<strong>Что вы хотели бы сказать тем, кто предпочитает восстанавливать силы, лежа на диване?</strong></p>
<p>
	— Если человеку хочется лежать на диване и ничего не делать, значит, его силы уже на исходе и ему срочно нужны пантовые ванны. Нужно собрать свою волю в кулак и нести свое тело… не обязательно к нам, можно оздоравливаться и другими способами. Человек сам волен выбирать — пойти к врачу или еще куда-то, но если вопрос стоит так, что никуда не хочется и ничего не нужно, то это признак того, что организм иссяк и ему необходима поддержка.</p>
<p>
	<img alt="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 8" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/238/970_content.jpg?1668667159" style="width: 600px; height: 211px;" title="«На Алтае такие ванны делают на каждом углу, а на Урале пантоцентр пока один» 8"></p>
<p>
	<sub><sup>Реклама ИП Можаева Е.В. <span title="pantocenterekb.ru" data-to="https://pantocenterekb.ru/" data-rel="nofollow">pantocenterekb.ru</span></sup></sub></p></div><div class="news__footer"><div class="news__blocks js-sticker-fixed"><div class="news__share js-post-share"><div class="news__share-text">Поделиться:</div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_после текста" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_после текста" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_после текста" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_после текста" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_после текста" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_после текста" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow"></span></div><div class="news__author">Автор: <a href="https://www.dk.ru/news/authors/228445">Татьяна Юстус</a></div></div><div class="news__orphus"><div class="orphus"><div class="d-n"><span class="orphus" data-target="_blank" data-to="https://orphus.ru" id="orphus" title="Система Orphus"><img alt="Система Orphus" src="https://www.dk.ru/assets/orphus-5ec307a613d29291c95cbe01f2d4dccc.gif"></span></div>Ошибка в тексте? Выделите ее мышкой и нажмите Ctrl + Enter.</div></div><div class="interpool js-adfox-banner-block" data-p2="fryk" data-pp="lfw" data-ps="vpk" id="adfox_216446"></div><div class="js-smi2" data-id="100106"></div><div class="js-adfox-banner-block ya-direct" data-p2="fjjo" data-pp="sip" data-ps="vpk" id="adfox_95701"></div><script type="text/javascript" data-key="ffb04b3fde58882155c0f560b7e20bea">
  (function(w, a) {
    (w[a] = w[a] || []).push({
      'script_key': 'ffb04b3fde58882155c0f560b7e20bea',
      'settings': {
        'w': 17171,
        'sid': 10735
      }
    });
   
    if (window['_SVKNative_embed']) {
      window['_SVKNative_embed'].initWidgets();
    }
   })(window, '_svk_n_widgets');
</script></div></div><div class="news__sidebar"><div class="news__blocks"><div class="adfox-specproject js-adfox-banner-block js-render-now" data-p2="geez" data-pp="pii" data-ps="vpk" id="adfox_281831"></div><section class="js-most-readable most-readable widget widget-on-root-with-specproject"><div class="w-head"><span>Самое читаемое</span></div><div class="w-body p0"><ul class="viewed-list"><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://www.dk.ru/news/237175776"><img alt="«Маски-шоу» в кафе «АндерСон». Бизнесмены попросили о помощи" class="mr-img" preview="/system/images/news/000/925/184_small.jpg" src="https://www.dk.ru/system/images/news/000/925/184_x_thumb.jpg" title="«Маски-шоу» в кафе «АндерСон». Бизнесмены попросили о помощи" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://www.dk.ru/news/237175776">«Маски-шоу» в кафе «АндерСон». Бизнесмены попросили о помощи</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://www.dk.ru/news/237175754"><img alt="В Екатеринбурге начинается отселение домов, попавших под КРТ" class="mr-img" preview="/system/images/news/000/925/159_small.jpg" src="https://www.dk.ru/system/images/news/000/925/159_x_thumb.jpg" title="В Екатеринбурге начинается отселение домов, попавших под КРТ" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://www.dk.ru/news/237175754">В Екатеринбурге начинается отселение домов, попавших под КРТ</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://www.dk.ru/news/237175662"><img alt="Дети беженцев, релокантов и призывников в одной школе. Как им объяснить, что происходит?" class="mr-img" preview="/system/images/news/000/925/060_small.jpg" src="https://www.dk.ru/system/images/news/000/925/060_x_thumb.jpg" title="Дети беженцев, релокантов и призывников в одной школе. Как им объяснить, что происходит?" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://www.dk.ru/news/237175662">Дети беженцев, релокантов и призывников в одной школе. Как им объяснить, что происходит?</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://www.dk.ru/news/237175768"><img alt="Без помощи солнца: необычную клубничную ферму на Среднем Урале откроют в 2023 г." class="mr-img" preview="/system/images/news/000/925/175_small.jpg" src="https://www.dk.ru/system/images/news/000/925/175_x_thumb.jpg" title="Без помощи солнца: необычную клубничную ферму на Среднем Урале откроют в 2023 г." /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://www.dk.ru/news/237175768">Без помощи солнца: необычную клубничную ферму на Среднем Урале откроют в 2023 г.</span></td></tr></table></li></ul></div><div class="w-foot"><span></span></div></section></div><div class="js-floating-banner floating-banner"><div class="js-adfox-banner-block skyscraper1" data-p2="fryg" data-pp="lfv" data-ps="vpk" id="adfox_579878"><div class="after-skyscraper js-after-skyscraper dn" id="sticky-adfox_579878"><a href="https://drive.google.com/open?id=1UAoxsDfz-vJ3ymvHbyAjcFM-wcSBPuSC" class="js-ga-event advertisement js-not-bindable-href" data-action="Медиакит" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Медиакит</a><a href="https://drive.google.com/open?id=100W3w8NKsyDh0UFrq7XG_Z2ZzVtsNC4E" class="js-ga-event advertisement js-not-bindable-href" data-action="Цены" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Цены</a><a href="https://www.dk.ru/about/adv" class="js-ga-event advertisement js-not-bindable-href" data-action="Связаться" data-category="Кликабельность блоков" target="_blank">Связаться</a><a href="https://www.dk.ru/partner" class="js-ga-event advertisement js-not-bindable-href" data-action="Наши партнеры" data-category="Кликабельность блоков" target="_blank">Наши партнеры</a></div></div></div></div></div></div></article></div><div class="back-to-top js-back-to-up"></div></div></div></div><span class="up g-primary js-up">Наверх</span><footer class="portal-footer"><div class="pf-blocks"><div class="pfb-info fr ml15"><div class="reklama-text"><div class="pfb-item b">Размещение рекламы:</div><div class="pfb-item b"><a href="tel://+73433794042">+7 (343) 379 40 42</a></div><div class="pfb-item"><a href="mailto:dk-sales@dk.ru">dk-sales@dk.ru</a></div></div><div class="pfb-item pf-counters"><!--LiveInternet counter--><script type="text/javascript"><!--
timerCounter=setTimeout(function() {
  var counter=document.getElementById('li-counter');
  if(!counter.complete){counter.src='';}
}, 1000);
document.write("<div><a rel='nofollow' href='https://www.liveinternet.ru/click;Dkvartal-group' "+
"target=_blank><img id=\"li-counter\" onload=\"clearTimeout(timerCounter)\" " +
"src='//counter.yadro.ru/hit;Dkvartal-group?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/div>")
//--></script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "893983", type: "pageView", start: (new Date()).getTime()});

  window.addEventListener('load', function() {
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  });
</script>

<a href="https://top.mail.ru/jump?from=893983" target="_blank" rel="nofollow">
  <img src="//top-fwz1.mail.ru/counter?id=893983;t=479;l=1" border="0" height="31" width="88" alt="Top.Mail.Ru" />
</a>

<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=893983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  window.addEventListener('load', function() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "//mc.yandex.ru/metrika/tag.js", "ym");

    ym(1388249, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true
    });
  });
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1388249" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="rambler-top-100" class="rambler-counter"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2932439"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("rambler-top-100")]);

app.modules.rambler = app.modules.rambler || {};
app.modules.rambler.load = function() {
  (function(){
   var top100 = document.createElement("script"); top100.type = "text/javascript";

   top100.async = true;
   top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
   var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
  })();
};
</script>
<!-- vkontakte pixel-->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//vk.com/rtrg?p=VK-RTRG-199542-8ACM8";
  });
</script>
<!-- vkontakte pixel-->


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', 151302092173851);
    fbq('track', "PageView");
    fbq('track', 'ViewContent');

    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1";
  });
</script>
<noscript><img height='1' width='1' style='display: none;' src="//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1"></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook Pixel Code -->
<script>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '256906059162934');
    fbq('track', 'PageView');
  });
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=256906059162934&ev=PageView&noscript=1"/></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code --></div><div class="pfb-item pfb-age">18+</div></div><div class="fs10 pfb-center"><div class="foot social-groups"><span class="js-ga-vk-foot sg-icon-footer sg-icon-footer-vk js-ga-event" data-action="Подписаться_vk_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-foot sg-icon-footer sg-icon-footer-tw js-ga-event" data-action="Подписаться_tw_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-telegram-foot sg-icon-footer sg-icon-footer-telegram js-ga-event" data-action="Подписаться_telegram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" rel="nofollow" title="Telegram">Telegram
</span><span class="js-ga-youtube-foot sg-icon-footer sg-icon-footer-youtube js-ga-event" data-action="Подписаться_youtube_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" rel="nofollow" title="Youtube">Youtube
</span><span class="js-ga-ok-foot sg-icon-footer sg-icon-footer-ok js-ga-event" data-action="Подписаться_ok_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" rel="nofollow" title="Одноклассники">Одноклассники
</span><span class="js-ga-yandex-zen-foot sg-icon-footer sg-icon-footer-yandex-zen js-ga-event" data-action="Подписаться_zen_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow" title="Yandex Zen">Yandex Zen
</span><span class="js-ga-event sg-icon-footer sg-icon-footer-subscribe" data-action="Подписаться в подвале сайта" data-category="Подписаться на новости" sp-show-form="168102"></span></div><br><br><br><div class="pf-menu pf-menu-without-bottom-border"><div><span data-to="https://www.dk.ru/about/adv">Реклама на DK.RU</span><span data-to="https://www.dk.ru/rules/materials">Условия использования материалов</span></div><div><span data-to="https://www.dk.ru/rules/terms">Пользовательское соглашение</span><span data-to="https://www.dk.ru/rules/confidentiality">Политика конфиденциальности</span></div><div><a class="js-mobile-version" href="#">Мобильная версия сайта</a><a class="sitemap" href="https://www.dk.ru/sitemap">Карта сайта</a></div></div><div class="pfb-item pf-copyright">Телефон: (343) 379-40-42<br /> <b>ООО «Деловой квартал-Екатеринбург»</b> &copy; 2005 — 2022 Все права защищены<br /><br /> Наименование владельца сайта: ООО «Деловой квартал-Екатеринбург»<br /> Местонахождение и адрес владельца сайта: г. Екатеринбург, 620014, ул. Добролюбова, д. 16, оф. 411.</div></div><div class="pfb-item pf-address"><div class="fs10 pfb-copy-text">Цитирование материалов сайта допускается при условии обязательного размещения прямой активной гиперссылки на первоисточник. Полное копирование материалов сайта, в том числе использование RSS-каналов, допускается только с письменного согласия Редакции DK.RU</div></div></div><div class="about-smi">Сетевое издание &quot;Деловой портал DK.RU&quot; зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 01.03.2021 года. Регистрационный номер: ЭЛ № ФС 77 - 80472. Учредитель: ООО Издательство &quot;Пульс цен&quot;. Главный редактор: Дружинин С.А. Знак информационной продукции 18+. Телефон редакции: (343) 379-40-42​. Адрес электронной почты редакции: in@dk.ru.</div></footer><div class="js-adfox-banner-block js-render-now" data-p2="fhgc" data-pp="hmo" data-ps="vpk" id="adfox_131007"></div><div class="js-adfox-banner-block js-render-now" data-p2="gakb" data-pp="nvd" data-ps="vpk" id="adfox_867664"></div></div><div class="popup unsub" id="popup-container" style="display: none;"><div class="p-body"><a class="close-" href="#" id="popup-close"></a><div class="p-pad js-popup-content" id="popup-content"></div></div></div><div class="dialog-content" data-title="Войти" id="auth"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="js-form-auth uf" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="vk91cxJl8M5yPVU3hW+mZReBcS/B3t5ZURQ2H2TBflM=" /></div><fieldset class="uf-f auth-form"><div class="uf-text">Чтобы пользоваться всеми сервисами сайта, необходимо авторизоваться или пройти регистрацию.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="session_email">E-mail</label><input class="uf-t-input" id="session_email" name="session[email]" size="30" type="text" /></li><li class="uf-field"><label class="uf-label" for="session_password">Пароль</label><input class="uf-t-input" id="session_password" name="session[password]" size="30" type="password" /></li><li class="uf-field"><span class="fr" data-to="https://www.dk.ru/password/new">вспомнить пароль</span><input name="session[remember_me]" type="hidden" value="0" /><input checked="checked" class="uf-ch-input" id="session_remember_me" name="session[remember_me]" type="checkbox" value="1" /><label for="session_remember_me">Запомнить меня</label></li><li class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></li></ul><div class="uf-buttons"><input class="uf-fat-button g-highlight" name="commit" type="submit" value="Войти" /></div><div class="uf-text tac mb5">Вы можете войти через форму авторизации <a href="#" class="js-dialog-link dashed" data-dialog="reg">зарегистрироваться</a></div></fieldset></form></div><div class="dialog-content" data-title="Зарегистрироваться" id="reg"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="uf js-form-reg" id="new_user" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="vk91cxJl8M5yPVU3hW+mZReBcS/B3t5ZURQ2H2TBflM=" /></div><fieldset class="uf-f mb10"><div class="uf-text">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="user_profile_attributes_name">Имя:</label><input class="uf-t-input" id="user_profile_attributes_name" name="user[profile_attributes][name]" size="30" type="text" /><div class="uf-tip">Укажите ваше имя</div></li><li class="uf-field"><label class="uf-label" for="user_profile_attributes_surname">Фамилия:</label><input class="uf-t-input" id="user_profile_attributes_surname" name="user[profile_attributes][surname]" size="30" type="text" /><div class="uf-tip">Укажите вашу фамилию</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_email">E-mail:</label><input class="uf-t-input" id="user_email" name="user[email]" size="30" type="text" /><div class="uf-tip">Укажите E-mail, мы вышлем запрос подтверждения</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_password">Пароль (необязателен для заполнения)</label><input class="uf-t-input" id="user_password" name="user[password]" size="30" type="password" /><div class="uf-tip">Не менее 8 символов</div></li></ul><div class="uf-text">Если вы не хотите вводить пароль, система автоматически сгенерирует его и вышлет на указанный e-mail.</div><div class="uf-buttons"><div class="uf-tip-captcha"><div class="accept-block"><input class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я принимаю условия <a href='https://www.dk.ru/rules/terms' target='_blank' class='js-terms-url'>Пользовательского соглашения</a> и даю согласие на обработку моих персональных данных в соответствии с <a href='https://www.dk.ru/rules/confidentiality' target='_blank' class='js-confidentiality-url'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></div></div><div class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></div><input class="uf-fat-button g-highlight mt15 reg-submit" name="commit" type="submit" value="Зарегистрироваться" /></div><div class="uf-text tac mb10">Вы можете войти через <a href="#" class="js-dialog-link dashed" data-dialog="auth">форму авторизации</a></div></fieldset></form></div><div class="dialog-content letter-popup" id="subscribe"><div class="subscribe-block-title">Самое важное о бизнесе.</div></div><script defer="defer" src="https://www.dk.ru/assets/package/optimize_javascripts_project-a7324c461c9369709cb380a9e7b1777d.js" type="text/javascript"></script><script defer="defer" src="https://www.dk.ru/assets/standalone/portal_header-84a5ef91a6929fd585c45484d3847206.js" type="text/javascript"></script><script async sp-form-id="9e4aab32d6a93f0a22da38573d341e92b5aaba730de4167756d466ceeec8b20b" src="//web.webformscr.com/apps/fc3/build/loader.js"></script><script>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</script></body></html>